<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
             
        <link rel="profile" href="https://gmpg.org/xfn/11">           
        <link rel="pingback" href="https://www.italyjournal.it/xmlrpc.php">
        <!-- Fontawesome styles-->
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

               
            <link rel="shortcut icon" type="image/x-icon"  href="https://www.italyjournal.it/wp-content/uploads/2015/03/favicon.ico">
        
        
        
        
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 9]>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/html5shiv.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/respond.min.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/css3-mediaqueries.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE_IE678.js"></script>
        <![endif]-->

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

        <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vendemmia 2019: maltempo, un quinto in meno nella produzione | ItalyJournal</title>
<link rel="canonical" href="https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vendemmia 2019: maltempo, un quinto in meno nella produzione | ItalyJournal" />
<meta property="og:description" content="A causa del maltempo, la vendemmia 2019 ha chiuso con un quinto di vino Made in Italy in meno. Un..." />
<meta property="og:url" content="https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/" />
<meta property="og:site_name" content="ItalyJournal" />
<meta property="article:tag" content="Vendemmia 2019" />
<meta property="article:tag" content="Vino francese" />
<meta property="article:tag" content="Vino italiano" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2019-11-14T09:05:36+00:00" />
<meta property="og:image" content="https://www.italyjournal.it/wp-content/uploads/2015/08/vendemmia.jpg" />
<meta property="og:image:secure_url" content="https://www.italyjournal.it/wp-content/uploads/2015/08/vendemmia.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A causa del maltempo, la vendemmia 2019 ha chiuso con un quinto di vino Made in Italy in meno. Un..." />
<meta name="twitter:title" content="Vendemmia 2019: maltempo, un quinto in meno nella produzione | ItalyJournal" />
<meta name="twitter:image" content="https://www.italyjournal.it/wp-content/uploads/2015/08/vendemmia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed" href="https://www.italyjournal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed dei commenti" href="https://www.italyjournal.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Vendemmia 2019: maltempo, un quinto in meno nella produzione Feed dei commenti" href="https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italyjournal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=94ef44ecc715344dd9e42d253f32680b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=94ef44ecc715344dd9e42d253f32680b' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=94ef44ecc715344dd9e42d253f32680b' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=94ef44ecc715344dd9e42d253f32680b' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://www.italyjournal.it/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=94ef44ecc715344dd9e42d253f32680b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light-child-master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":42087}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"italyjournal.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.54'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.54'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=94ef44ecc715344dd9e42d253f32680b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php","nonce":"0c6b49efe7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='https://www.italyjournal.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italyjournal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italyjournal.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.italyjournal.it/?p=42087' />
<link rel="alternate" type="application/json+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2019%2F11%2F14%2Fvendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2019%2F11%2F14%2Fvendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione%2F&#038;format=xml" />
	<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
			<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
	
<meta name="msvalidate.01" content="C43F5E04E915FAA910D8C05E7EBDA0DB" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.italyjournal.it/?wordfence_lh=1&hid=6698F5858BE209D345E71A147EF8D66C');
</script><script>var wp_posts_carousel_url="https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/";</script><style type='text/css'>
        .logo-image{
            margin-top:0px;
            margin-left:0px;
            margin-right:0px;
            margin-bottom:0px;
        } 
    </style><style>#copyright {

    min-width: 340px;
}

.wpcf7-form-control {

  max-width: 400px;
  width: 100%;
}


input.wpcf7-form-control.wpcf7-submit {
    max-width: 310px;
}

.rc-anchor.rc-anchor-normal.rc-anchor-light {
    width: 78%!important;
}
body.home .slogan {
  text-align: center;
  border-top: 1px solid #ccc; 
  padding: 15px 10px 15px 10px;
  text-transform:uppercase; 
  font-size: 14px; color: #468fb9;
  font-weight: bolder;
  background-color: #fff;
  margin-bottom: -20px;
  font-family:'Montserrat',sans-serif;
  line-height: 24px;
  display: block;
}

.body.home .slogan .big {
  font-size: 18px;
  color: #a92e1d;
}

body .slogan {
 display:none;
}</style><!--[if lt IE 9]><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE.htc);
        }
    </style><![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/amp/"><meta property="fb:pages" content="257861677669783" />
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62575461-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Alessandro Pignatelli');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', 'Società');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
        <style>
            .fb_iframe_widget span {
                width: 100% !important;
            }
        </style>
    </head>

    <body class="post-template-default single single-post postid-42087 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">
<script src="https://www.si4web.it/info/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentDialog( null, null, null, 'http://www2.paginesi.it/info/privacy-psi.php');
});
</script>

        <div class="kp-page-header">

            <div id="header-top">
                <div class="wrapper clearfix">
                    <nav id="main-nav" class="pull-left">
                        <ul id="main-menu" class="menu clearfix"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118"><a href="https://www.italyjournal.it">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="https://www.italyjournal.it/category/societa/">Società</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.italyjournal.it/category/sport/">Sport</a></li>
</ul><div id="mobile-menu" class="menu-menu-principale-container"><span><i class="fa fa-bars"></i>MENU</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118 clearfix"><h3><a href="https://www.italyjournal.it">Home</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141 clearfix"><h3><a href="https://www.italyjournal.it/category/societa/">Società</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 clearfix"><h3><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 clearfix"><h3><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 clearfix"><h3><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 clearfix"><h3><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 clearfix"><h3><a href="https://www.italyjournal.it/category/sport/">Sport</a></h3></li>
</ul></div>                    </nav>
                    <!-- main-nav -->
                    <div class="hidden-lg hidden-md pull-right mobile-search">
                        <a href="#" data-toggle="collapse" data-target="#mobile-search"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- commento il box di ricerca - mauto <?//php get_search_form(); ?> -->
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-top -->
            <div id="header-middle">
                <div class="wrapper clearfix">
                    <div class="logo-image pull-left logo">
                                                    <a href="https://www.italyjournal.it">
                                <img src="https://www.italyjournal.it/wp-content/uploads/2015/03/logo2.png" alt="ItalyJournal Logo" class="img-responsive">
                            </a>
                                                
                    </div>
                    <div class="top-banner pull-right hidden-xs">
                        <div class="search-box custom-search hidden-xs">
    <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
        <input type="search" onblur="if (this.value == '')
                    this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                this.value = '';" value="Cerca tra le notizie"  name="s" class="search-text">
        <input type="submit" value="Cerca" class="search-submit">
    </form>
</div>                    </div>
                </div>
                <!-- wrapper -->
                <div class="wrapper clearfix">
                    <div class="slogan">
                        <span class="big">What’s New in Italy</span>
                        <span class="hidden-xs" style="">notizie, curiosità e approfondimenti su società, cultura, economia, tecnologia, sport e benessere</span>
                    </div>
                </div>
            </div>
            <!-- header-middle -->
            <div id="header-bottom">
                <!--<div class="wrapper clearfix hidden-xs hidden-sm">
                    <div class="kp-headline-wrapper pull-left">
                                            
                    </div>-->
                    <!-- kp-headline-wrapper -->

                    <!-- <?//php kopa_header_social_links(); ?>-->
                    <!-- social-link -->
                <!--</div>-->
                <!-- wrapper -->
                <div class="wrapper clearfix collapse" id="mobile-search">
                    <div class="search-box  clearfix custom-search">
                        <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
                            <input type="search" onblur="if (this.value == '')
                                        this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                                    this.value = '';" value="Parole da ricercare"  name="s" class="search-text">
                            <input type="submit" value="Cerca" class="search-submit">
                        </form>
                    </div>
                </div>

            </div>
            <!-- header-bottom -->
        </div>
        <!-- kp-page-header -->

        <div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.italyjournal.it">Home</a>&nbsp;/&nbsp;<a href="https://www.italyjournal.it/category/societa/">Società</a>&nbsp;/&nbsp;<span class="current-page">Vendemmia 2019: maltempo, un quinto in meno nella produzione</span></div>        
        <div id="post-42087" class="post-42087 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-vendemmia-2019 tag-vino-francese tag-vino-italiano entry-box clearfix">
                        
            <div class="entry-thumb">
            <img src="https://www.italyjournal.it/wp-content/uploads/2015/08/vendemmia.jpg" alt="Vendemmia 2019: maltempo, un quinto in meno nella produzione">
        </div>
        <header>
        <p class="post-category"><a href="https://www.italyjournal.it/category/societa/" rel="category tag">Società</a></p>
        <h4 class="entry-title">Vendemmia 2019: maltempo, un quinto in meno nella produzione</h4>
        <h5 class="entry-subtitle">L'Italia mantiene comunque il primato a livello mondiale con 44,3 milioni di ettolitri, seppure insidiata da vicino dalla Francia con 42,2 milioni di ettolitri. Terza la Spagna con 37 milioni di ettolitri</h5>
        <span class="entry-date" style="text-transform:capitalize;">&mdash; 14 Novembre 2019</span>
        
    </header>

    <div class="elements-box">
        <p>A causa del maltempo, la vendemmia 2019 ha chiuso con un quinto di vino Made in Italy in meno. Un danno grave che però lascia l&#8217;Italia al primo posto tra i produttori mondiali. Coldiretti ha presentato il bilancio nella Giornata del Ringraziamento.</p>
<p>Una vendemmia iniziata in anticipo, il 7 agosto scorso, tre mesi circa di raccolto dunque con ancora pochissime vigne di varietà tardive (Aglianico nelle aree interne di Basilicata e Campania e Nebbiolo in alta quota in Piemonte e Valtellina) da completare. La stima è di 44,3 milioni di ettolitri di produzione italiana, destinata per il 70 per cento ai vini Docg, Doc e Igt, con 332 vini a denominazione di origine controllata (Doc), 73 a denominazione di origine controllata e garantita (Docg) e 118 a indicazione geografica tipica (Igt); il resto, il 30 per cento, destinato a vini da tavola.</p>
<p>“Se l&#8217;Italia si conferma al primo posto nel mondo, la Francia insidia da vicino con un quantitativo di poco inferiore a 42,2 milioni di ettolitri, la Spagna arriva a 37 milioni di ettolitri. La vendemmia è stata difficile in tutta Europa, dove si stima una produzione in 155 milioni di ettolitri, inferiore del 18 per cento rispetto allo scorso anno, a causa principalmente degli eventi climatici estremi, secondo la Commissione europea”.</p>
<p>L&#8217;Italia festeggia anche il record nelle esportazioni di vino Made in Italy: nei primi sette mesi del 2019, +4% in valore rispetto al 2018, quando era stato raggiunto su base annuale il totale di 6,2 miliardi di euro. Lo spumante ha avuto lo spunto migliore, con esportazioni aumentate dell&#8217;11 per cento. Bene pure il mercato interno, con acquisti al +3,7% nei primi nove mesi del 2019.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/&amp;text=Vendemmia%202019%3A%20maltempo%2C%20un%20quinto%20in%20meno%20nella%20produzione%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div>
                <div class="tag-box">
                <span>Tag utilizzati:</span>
                <a href="https://www.italyjournal.it/tag/vendemmia-2019/" rel="tag">Vendemmia 2019</a> <a href="https://www.italyjournal.it/tag/vino-francese/" rel="tag">Vino francese</a> <a href="https://www.italyjournal.it/tag/vino-italiano/" rel="tag">Vino italiano</a>            </div><!--tag-box-->
        
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.italyjournal.it/2019/11/13/londra-si-e-aperta-made-in-italy-2-0-2-0/">&laquo;&nbsp;Articolo precedente</a>
        <!--<a class="article-title" href="https://www.italyjournal.it/2019/11/13/londra-si-e-aperta-made-in-italy-2-0-2-0/">Londra: si è aperta Made in Italy 2.0 2.0</a>-->
    </p>

    </footer>
    
</div><!--entry-box-->        
        
                                <div class="kopa-related-post">
                            <h3>Articoli correlati</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.italyjournal.it/2019/08/07/iniziata-la-vendemmia-2019-italia-leader-mondiale/"><img src="https://www.italyjournal.it/wp-content/uploads/2015/09/vendemmia-120x120.jpg" alt="Iniziata la vendemmia 2019, Italia leader mondiale" ></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.italyjournal.it/2019/08/07/iniziata-la-vendemmia-2019-italia-leader-mondiale/">Iniziata la vendemmia 2019, Italia leader mondiale</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span> 7 Agosto 2019</span>
                                            </div>
                                        </article>
                                    </li>
                                                                     
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.italyjournal.it/2017/12/14/vino-italiano-retromarcia-ue-no-limitazioni/"><img src="https://www.italyjournal.it/wp-content/uploads/2015/05/vino-120x120.jpg" alt="Vino italiano: retromarcia Ue, no a limitazioni" ></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/12/14/vino-italiano-retromarcia-ue-no-limitazioni/">Vino italiano: retromarcia Ue, no a limitazioni</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span> 14 Dicembre 2017</span>
                                            </div>
                                        </article>
                                    </li>
                                    <div class="clear"></div>                                                            </ul>
                        </div><!--kopa-related-post-->
                                    
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/#respond" style="display:none;"><span class="title-text">Cancella</span></a></small></h3>			<form action="https://www.italyjournal.it/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Il tuo indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <strong>*</strong></span><p class="textarea-block">
        <label class="required" for="comment_message">Il tuo commento <span>(richiesto)</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >Nome <span>(richiesto):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(richiesta):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Sito internet</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Pubblica commento" /> <input type='hidden' name='comment_post_ID' value='42087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e238b6993" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
	
    
    </div>
    <!-- main-col -->
    <div class="sidebar">
        
        <div id="text-15" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.paginesi.it/www/delivery/ajs.php':'http://adv.paginesi.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.paginesi.it/www/delivery/ck.php?n=a01e1ea9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.paginesi.it/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01e1ea9' border='0' alt='' /></a></noscript>
</div>
		</div><div id="kopa_widget_small_articles_list-3" class="widget kp-small-list-widget"><h3 class="widget-title">Altri articoli</h3>
        
            <ul class="clearfix">
            
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/economia-e-aziende/" rel="category tag">Economia e Aziende</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/09/American_Airlines-120x120.jpg" alt="American Airlines: voli low cost per l’Europa"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/">American Airlines: voli low cost per l’Europa</a></h4>
                            <span class="entry-date">&mdash; 29 Settembre 2017</span>
                            <p>American Airlines potrebbe decidere di applicare la formula basic economy anche ai voli per l’Europa, così da battere la concorrenza&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/&amp;text=American%20Airlines%3A%20voli%20low%20cost%20per%20l%E2%80%99Europa%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2017/09/29/american-airlines-voli-low-cost-leuropa/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/economia-e-aziende/" rel="category tag">Economia e Aziende</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/"><img src="https://www.italyjournal.it/wp-content/uploads/2016/09/agricoltura-120x120.jpg" alt="Giovani agricoltori: 23 mila quelli a cui è stato rifiutato il progetto di insediamento"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/">Giovani agricoltori: 23 mila quelli a cui è stato rifiutato il progetto di insediamento</a></h4>
                            <span class="entry-date">&mdash; 26 Gennaio 2019</span>
                            <p>Sono 23 mila i giovani che si sono visti respingere dalle Regioni il loro progetto di insediamento nelle campagne, come&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/&amp;text=Giovani%20agricoltori%3A%2023%20mila%20quelli%20a%20cui%20%C3%A8%20stato%20rifiutato%20il%20progetto%20di%20insediamento%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/01/26/giovani-agricoltori-23-mila-quelli-a-cui-e-stato-rifiutato-il-progetto-di-insediamento/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                <div class="clear"></div>
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/economia-e-aziende/" rel="category tag">Economia e Aziende</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/01/nevicata2-120x120.jpg" alt="Burian: cappotti per i vitelli, torce anti gelo per le vigne"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/">Burian: cappotti per i vitelli, torce anti gelo per le vigne</a></h4>
                            <span class="entry-date">&mdash; 26 Febbraio 2018</span>
                            <p>Come difendersi dal gelo e dalla neve nei campi? Gli agricoltori italiani si sono attrezzati con cappotti per i vitellini,&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/&amp;text=Burian%3A%20cappotti%20per%20i%20vitelli%2C%20torce%20anti%20gelo%20per%20le%20vigne%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2018/02/26/burian-cappotti-vitelli-torce-anti-gelo-le-vigne/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                
            
            </ul>
            
        
        </div><div id="cerca_paginesi-3" class="widget cerca_paginesi"><h3 class="widget-title">Cerca con Pagine Sì!</h3>  		<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
      <script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
      <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>-->
      <link rel="stylesheet" type="text/css" href="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//css/jquery.auto-complete.css">
      <link rel="stylesheet" type="text/css" href="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//css/style.css">
      <script src="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//js/jquery.auto-complete.js"></script>

      <form action="https://www.paginesi.it/results.php" method="post"  target="_blank" id="pagsi_search">
        
        <input type="text" class="form-control" name="key" id="key" placeholder="Cerca attività, aziende, abbonati...">
        <input type="text" class="form-control" name="ind" id="ind" placeholder="Dove?" autocomplete="off">

        <input type="submit" value="Cerca" class="btn-block">

      </form>
      <div class="poweredby">
        Powered by <a href="https://www.paginesi.it" target="_blank">Pagine Sì!</a>
      </div>
      <script>
        /** https://github.com/Pixabay/jQuery-autoComplete */
        jQuery('#ind').autoComplete({
          delay: 100,
          minChars: 3,
          source: function(term, response){
            let d = {
                format: 'json',
                method: 'search',
                data2s: term,
                limit: 10
              };
            jQuery.post('https://www.paginesi.it/data/comuni.php', d, function(data, textStatus) { //textStatus contains the status: success, error, etc
              response(data.data);
            }, "json");
          }
        });

        jQuery( "#pagsi_search" ).submit(function( event ) {
          let term = $( "#ind" ).val();
          jQuery( "#ind" ).val( term.replace(/\s\([a-zA-Z][a-zA-Z]\)/g, "") );
          // event.preventDefault();
        });

      </script>
		  </div>
    </div>
    <!-- sidebar -->
        <div class="clear"></div>

</div>
<!-- wrapper -->




    <div id="bottom-sidebar">
        <div class="wrapper">
            
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                                                                                                                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer" style="height: 70px;">
    <div class="wrapper text-center" id="copyright">
    <ul class="social-link pull-right clearfix">
                            <li><a href="https://www.facebook.com/Italy.journal.notizie/" target="_self"><i class="fa fa-facebook"></i></a></li>
                                                                                                                                                                <li><a href="/rss" target="_self"><i class="fa fa-rss"></i></a></li>
                        </ul>

    </div>
    <div class="wrapper text-center" id="copyright">Tutti i diritti riservati<p>Copyright © 2018 . Italy Journal è un servizio a cura di <a href="http://www.paginesispa.it" target="_blank">Pagine Sì!</a> &#8211; P.Iva 01220990558 &#8211; <a href="https://info.si4web.it/privacy-psi.php">Privacy Policy e Cookies Policy</a> &#8211; <a href="https://www.italyjournal.it/chi-siamo-contatti/">Chi Siamo &#8211; Contatti</a> &#8211; <a href="https://www.italyjournal.it/disclaimer/" target="_blank">Disclaimer</a></p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/&amp;text=Vendemmia%202019%3A%20maltempo%2C%20un%20quinto%20in%20meno%20nella%20produzione%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/11/14/vendemmia-2019-maltempo-un-quinto-in-meno-nella-produzione/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="e81694a640" /><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=94ef44ecc715344dd9e42d253f32680b' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italyjournal.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=94ef44ecc715344dd9e42d253f32680b'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/superfish.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/retina.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/imagesloaded.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Invia","sending":"Invio in corso..."},"name":{"required":"Per favore inserisci il tuo nome.","minlength":"Almeno {0} caratteri richiesti."},"email":{"required":"Per favore inserisci la tua email.","email":"Per favore inserisci un indirizzo email valido."},"url":{"required":"Per favore inserisci il tuo indirizzo internet.","url":"Per favore inserisci un indirizzo internet valido."},"message":{"required":"Per favore inserisci un messaggio.","minlength":"Almeno {0} caratteri richiesti."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/custom.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/comment-reply.min.js?ver=94ef44ecc715344dd9e42d253f32680b'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/wp-embed.min.js?ver=94ef44ecc715344dd9e42d253f32680b'></script>
<script async="async" type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>

</html>