<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
             
        <link rel="profile" href="https://gmpg.org/xfn/11">           
        <link rel="pingback" href="https://www.italyjournal.it/xmlrpc.php">
        <!-- Fontawesome styles-->
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

               
            <link rel="shortcut icon" type="image/x-icon"  href="https://www.italyjournal.it/wp-content/uploads/2015/03/favicon.ico">
        
        
        
        
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 9]>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/html5shiv.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/respond.min.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/css3-mediaqueries.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE_IE678.js"></script>
        <![endif]-->

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

        <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale. | ItalyJournal</title>
<link rel="canonical" href="https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale. | ItalyJournal" />
<meta property="og:description" content="Il sorriso, l’allegria, la gioia, ci spiega oggi la scienza, aumentando la dopamina aumentano la nostra capacità di memoria e..." />
<meta property="og:url" content="https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/" />
<meta property="og:site_name" content="ItalyJournal" />
<meta property="article:tag" content="Giovanni De Anna" />
<meta property="article:tag" content="Giovanni Deanna" />
<meta property="article:tag" content="teatro" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-05-08T08:39:31+00:00" />
<meta property="og:image" content="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-autore-deanna-ansa-m.jpg" />
<meta property="og:image:secure_url" content="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-autore-deanna-ansa-m.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Giovanna Deanna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il sorriso, l’allegria, la gioia, ci spiega oggi la scienza, aumentando la dopamina aumentano la nostra capacità di memoria e..." />
<meta name="twitter:title" content="La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale. | ItalyJournal" />
<meta name="twitter:image" content="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-autore-deanna-ansa-m.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed" href="https://www.italyjournal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed dei commenti" href="https://www.italyjournal.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale. Feed dei commenti" href="https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italyjournal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f52faba031d185f93f421f151949a27"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=1f52faba031d185f93f421f151949a27' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1f52faba031d185f93f421f151949a27' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=1f52faba031d185f93f421f151949a27' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://www.italyjournal.it/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=1f52faba031d185f93f421f151949a27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light-child-master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":41755}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"italyjournal.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.54'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.54'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=1f52faba031d185f93f421f151949a27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php","nonce":"01e47840a8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='https://www.italyjournal.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italyjournal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italyjournal.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.italyjournal.it/?p=41755' />
<link rel="alternate" type="application/json+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2019%2F05%2F08%2Fla-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2019%2F05%2F08%2Fla-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale%2F&#038;format=xml" />
	<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
			<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
	
<meta name="msvalidate.01" content="C43F5E04E915FAA910D8C05E7EBDA0DB" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.italyjournal.it/?wordfence_lh=1&hid=38D7CEE6C4EFADB5182732F2B05C8EA2');
</script><script>var wp_posts_carousel_url="https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/";</script><style type='text/css'>
        .logo-image{
            margin-top:0px;
            margin-left:0px;
            margin-right:0px;
            margin-bottom:0px;
        } 
    </style><style>#copyright {

    min-width: 340px;
}

.wpcf7-form-control {

  max-width: 400px;
  width: 100%;
}


input.wpcf7-form-control.wpcf7-submit {
    max-width: 310px;
}

.rc-anchor.rc-anchor-normal.rc-anchor-light {
    width: 78%!important;
}
body.home .slogan {
  text-align: center;
  border-top: 1px solid #ccc; 
  padding: 15px 10px 15px 10px;
  text-transform:uppercase; 
  font-size: 14px; color: #468fb9;
  font-weight: bolder;
  background-color: #fff;
  margin-bottom: -20px;
  font-family:'Montserrat',sans-serif;
  line-height: 24px;
  display: block;
}

.body.home .slogan .big {
  font-size: 18px;
  color: #a92e1d;
}

body .slogan {
 display:none;
}</style><!--[if lt IE 9]><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE.htc);
        }
    </style><![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/amp/"><meta property="fb:pages" content="257861677669783" />
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62575461-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Redazione');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', 'Cultura');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
        <style>
            .fb_iframe_widget span {
                width: 100% !important;
            }
        </style>
    </head>

    <body class="post-template-default single single-post postid-41755 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">
<script src="https://www.si4web.it/info/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentDialog( null, null, null, 'http://www2.paginesi.it/info/privacy-psi.php');
});
</script>

        <div class="kp-page-header">

            <div id="header-top">
                <div class="wrapper clearfix">
                    <nav id="main-nav" class="pull-left">
                        <ul id="main-menu" class="menu clearfix"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118"><a href="https://www.italyjournal.it">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.italyjournal.it/category/societa/">Società</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.italyjournal.it/category/sport/">Sport</a></li>
</ul><div id="mobile-menu" class="menu-menu-principale-container"><span><i class="fa fa-bars"></i>MENU</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118 clearfix"><h3><a href="https://www.italyjournal.it">Home</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 clearfix"><h3><a href="https://www.italyjournal.it/category/societa/">Società</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12 clearfix"><h3><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 clearfix"><h3><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 clearfix"><h3><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 clearfix"><h3><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 clearfix"><h3><a href="https://www.italyjournal.it/category/sport/">Sport</a></h3></li>
</ul></div>                    </nav>
                    <!-- main-nav -->
                    <div class="hidden-lg hidden-md pull-right mobile-search">
                        <a href="#" data-toggle="collapse" data-target="#mobile-search"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- commento il box di ricerca - mauto <?//php get_search_form(); ?> -->
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-top -->
            <div id="header-middle">
                <div class="wrapper clearfix">
                    <div class="logo-image pull-left logo">
                                                    <a href="https://www.italyjournal.it">
                                <img src="https://www.italyjournal.it/wp-content/uploads/2015/03/logo2.png" alt="ItalyJournal Logo" class="img-responsive">
                            </a>
                                                
                    </div>
                    <div class="top-banner pull-right hidden-xs">
                        <div class="search-box custom-search hidden-xs">
    <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
        <input type="search" onblur="if (this.value == '')
                    this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                this.value = '';" value="Cerca tra le notizie"  name="s" class="search-text">
        <input type="submit" value="Cerca" class="search-submit">
    </form>
</div>                    </div>
                </div>
                <!-- wrapper -->
                <div class="wrapper clearfix">
                    <div class="slogan">
                        <span class="big">What’s New in Italy</span>
                        <span class="hidden-xs" style="">notizie, curiosità e approfondimenti su società, cultura, economia, tecnologia, sport e benessere</span>
                    </div>
                </div>
            </div>
            <!-- header-middle -->
            <div id="header-bottom">
                <!--<div class="wrapper clearfix hidden-xs hidden-sm">
                    <div class="kp-headline-wrapper pull-left">
                                            
                    </div>-->
                    <!-- kp-headline-wrapper -->

                    <!-- <?//php kopa_header_social_links(); ?>-->
                    <!-- social-link -->
                <!--</div>-->
                <!-- wrapper -->
                <div class="wrapper clearfix collapse" id="mobile-search">
                    <div class="search-box  clearfix custom-search">
                        <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
                            <input type="search" onblur="if (this.value == '')
                                        this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                                    this.value = '';" value="Parole da ricercare"  name="s" class="search-text">
                            <input type="submit" value="Cerca" class="search-submit">
                        </form>
                    </div>
                </div>

            </div>
            <!-- header-bottom -->
        </div>
        <!-- kp-page-header -->

        <div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.italyjournal.it">Home</a>&nbsp;/&nbsp;<a href="https://www.italyjournal.it/category/cultura/">Cultura</a>&nbsp;/&nbsp;<span class="current-page">La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale.</span></div>        
        <div id="post-41755" class="post-41755 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-giovanni-de-anna tag-giovanni-deanna tag-teatro entry-box clearfix">
                        
            <div class="entry-thumb">
            <img src="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-autore-deanna-ansa-m-300x200.jpg" alt="La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale.">
        </div>
        <header>
        <p class="post-category"><a href="https://www.italyjournal.it/category/cultura/" rel="category tag">Cultura</a></p>
        <h4 class="entry-title">La commedia teatrale aiuta il pubblico, facendolo sorridere, a riflettere sugli aspetti della vita reale.</h4>
        <h5 class="entry-subtitle">Giovanni De Anna, giovane e dinamico attore e regista di teatro, si augura di vedere sempre più giovani nei teatri perché, come dimostra anche la scienza, la dopamina innescata in due ore di rilassanti risate amplifica il ragionamento e l’apprendimento dei concetti più “seri” celati in un’opera teatrale.</h5>
        <span class="entry-date" style="text-transform:capitalize;">&mdash; 8 maggio 2019</span>
        
    </header>

    <div class="elements-box">
        <p>Il sorriso, l’allegria, la gioia, ci spiega oggi la scienza, aumentando la dopamina aumentano la nostra capacità di memoria e apprendimento, e allora cosa c’è di meglio di un paio di ore in buona e lieta compagnia? Meglio ancora poi se, parte della “compagnia”, è teatrale.</p>
<p>Questo il pensiero di Giovanni De Anna (spesso chiamato Deanna) , 34enne ed affermato autore, attore e regista italiano di Teatro, che ama esternare nella sua arte la solarità della sua Puglia.</p><!--Ad Injection:random--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.paginesi.it/www/delivery/ajs.php':'http://adv.paginesi.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script>
<p><img class="size-medium wp-image-41757 alignright" src="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-deanna-m-300x200.jpg" alt="" width="300" height="200" srcset="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-deanna-m-300x200.jpg 300w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-deanna-m-768x512.jpg 768w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-deanna-m-612x408.jpg 612w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-de-anna-attore-teatro-comico-regista-deanna-m.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />Secondo Deanna il teatro è una delle forme di apprendimento socio-culturale più efficaci e rilassanti nel contempo, perché mette in scena, a diretto contatto con le persone, qualcosa che è stato approfonditamente studiato da qualcun altro, a nostro beneficio; noi non dobbiamo fare altro che accomodarci in poltrona e godercelo lasciando scorrere le nostre naturali e personali riflessioni.</p>
<p>Giovanni Deanna, nato a Martina Franca nel 1984, vive a Roma ed è un giovane attore e regista italiano, impegnato soprattutto nel Teatro. Laureatosi a La Sapienza di Roma in Arti e Scienze dello Spettacolo, è autore di varie commedie teatrali pur recitando come attore in diversi progetti (tra i tanti la tournèe “C’è qualcosa in te” di Enrico Montesano, seguita dall’omonimo spettacolo televisivo su Rai Uno).</p>
<p><img class="size-medium wp-image-41758 alignleft" src="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-de-anna-lo-sguardo-m-300x173.jpg" alt="" width="300" height="173" srcset="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-de-anna-lo-sguardo-m-300x173.jpg 300w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-de-anna-lo-sguardo-m-768x443.jpg 768w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-de-anna-lo-sguardo-m-612x353.jpg 612w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-de-anna-lo-sguardo-m.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />Tornando alle emozioni che fanno riflettere, questa volta facendo leva sulla profondità della tristezza, De Anna firma nel 2017 la regia teatrale di <strong><em>Lo sguardo oltre il fango</em></strong>, seguitissimo dramma musicale nato da una idea del compositore Simone Martino e del poeta Lorenzo Cioce, liberamente ispirata al romanzo  “Il bambino con il pigiama a righe” di John Boyne, In questo caso la musica e la poesia addolciscono le considerazioni indotte sull’Olocausto, senza perdere in profondità.</p>
<p><img class="size-medium wp-image-41759 alignright" src="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-tabù-212x300.jpg" alt="" width="212" height="300" srcset="https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-tabù-212x300.jpg 212w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-tabù-768x1086.jpg 768w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-tabù-433x612.jpg 433w, https://www.italyjournal.it/wp-content/uploads/2019/05/giovanni-deanna-regia-tabù.jpg 900w" sizes="(max-width: 212px) 100vw, 212px" />Sempre come regista, e tornando al potere comunicativo del sorriso, dirige nel 2018 <strong><em>Tabù</em></strong>, commedia teatrale (testo di Alessandro Bonanni) che, vertendo sui temi dell’amicizia e dei sentimenti ai giorni di oggi, coinvolge il pubblico in divertenti ma articolate riflessioni sulla vita reale di ognuno di noi. Commedia tutta al femminile che alterna momenti di alta comicità ad altri di profonda riflessione sulla vita, l’amore, la solidarietà, la verità e il coraggio, il tutto impreziosito dalla colonna sonora dal vivo della cantautrice Serena Allegrucci (in arte Serena Mente)</p>
<p>In un mondo fatto oggi di numerose, rapide e spesso superficiali interazioni web, dice Deanna, la nostra mente “più umana” necessita di sane pause di pensiero, di focus sul chi siamo e dove ci troviamo, senza rinunciare al sorriso e all’allegria, perché pensare è anche gioire insieme agli altri, e gli attori di Teatro brillante studiano e operano per donarci in relax questi “momenti”.</p>
<p>SCOPRI DI PIÙ</p>
<p>Visita il Sito <a href="http://www.giovannideanna.it/" target="_blank" rel="noopener">Giovanni De Anna</a></p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/&amp;text=La%20commedia%20teatrale%20aiuta%20il%20pubblico%2C%20facendolo%20sorridere%2C%20a%20riflettere%20sugli%20aspetti%20della%20vita%20reale.%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div>
                <div class="tag-box">
                <span>Tag utilizzati:</span>
                <a href="https://www.italyjournal.it/tag/giovanni-de-anna/" rel="tag">Giovanni De Anna</a> <a href="https://www.italyjournal.it/tag/giovanni-deanna/" rel="tag">Giovanni Deanna</a> <a href="https://www.italyjournal.it/tag/teatro/" rel="tag">teatro</a>            </div><!--tag-box-->
        
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.italyjournal.it/2019/04/30/1-maggio-finisce-la-vacanza-per-il-70-degli-italiani/">&laquo;&nbsp;Articolo precedente</a>
        <!--<a class="article-title" href="https://www.italyjournal.it/2019/04/30/1-maggio-finisce-la-vacanza-per-il-70-degli-italiani/">1° maggio: finisce la vacanza per il 70% degli italiani</a>-->
    </p>

    </footer>
    
</div><!--entry-box-->        
        
                                <div class="kopa-related-post">
                            <h3>Articoli correlati</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.italyjournal.it/2017/11/28/teatro-milano-celebra-strehler-fra-goldoni-mozart/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/11/giorgio-strehler-120x120.jpg" alt="Teatro: Milano celebra “Strehler fra Goldoni e Mozart”" ></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/11/28/teatro-milano-celebra-strehler-fra-goldoni-mozart/">Teatro: Milano celebra “Strehler fra Goldoni e Mozart”</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span> 28 novembre 2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                                                </ul>
                        </div><!--kopa-related-post-->
                                    
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/#respond" style="display:none;"><span class="title-text">Cancella</span></a></small></h3>			<form action="https://www.italyjournal.it/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Il tuo indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <strong>*</strong></span><p class="textarea-block">
        <label class="required" for="comment_message">Il tuo commento <span>(richiesto)</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >Nome <span>(richiesto):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(richiesta):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Sito internet</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Pubblica commento" /> <input type='hidden' name='comment_post_ID' value='41755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cd2ab6668" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	
    
    </div>
    <!-- main-col -->
    <div class="sidebar">
        
        <div id="text-15" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.paginesi.it/www/delivery/ajs.php':'http://adv.paginesi.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.paginesi.it/www/delivery/ck.php?n=a01e1ea9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.paginesi.it/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01e1ea9' border='0' alt='' /></a></noscript>
</div>
		</div><div id="kopa_widget_small_articles_list-3" class="widget kp-small-list-widget"><h3 class="widget-title">Altri articoli</h3>
        
            <ul class="clearfix">
            
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/societa/" rel="category tag">Società</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/10/pastificio-di-martino-120x120.jpg" alt="D&amp;G vestono la pasta Di Martino"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/">D&amp;G vestono la pasta Di Martino</a></h4>
                            <span class="entry-date">&mdash; 23 ottobre 2017</span>
                            <p>La pasta italiana &#8216;vestita&#8217; dagli stilisti Dolce e Gabbana. No, questa volta niente Monica Bellucci o Bianca Balti, ma le&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/&amp;text=D%26G%20vestono%20la%20pasta%20Di%20Martino%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2017/10/23/dg-vestono-la-pasta-martino/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/salute-benessere/" rel="category tag">Salute &amp; Benessere</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/09/influenza-120x120.jpg" alt="Influenza: picco atteso per fine gennaio"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/">Influenza: picco atteso per fine gennaio</a></h4>
                            <span class="entry-date">&mdash; 3 gennaio 2019</span>
                            <p>L&#8217;influenza, come annunciato, sta colpendo l&#8217;Italia con sempre più forza. Un milione e mezzo coloro che sono costretti a letti&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/&amp;text=Influenza%3A%20picco%20atteso%20per%20fine%20gennaio%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/01/03/influenza-picco-atteso-per-fine-gennaio/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                <div class="clear"></div>
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/salute-benessere/" rel="category tag">Salute &amp; Benessere</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/09/pulizie-120x120.jpg" alt="Pulizie in casa: il trucco per vivere di più"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/">Pulizie in casa: il trucco per vivere di più</a></h4>
                            <span class="entry-date">&mdash; 29 settembre 2017</span>
                            <p>Una vita più lunga grazie ai lavori svolti in casa. Mentre si passa lo straccio, si lavano i piatti e&#8230;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/&amp;text=Pulizie%20in%20casa%3A%20il%20trucco%20per%20vivere%20di%20pi%C3%B9%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2017/09/29/pulizie-casa-trucco-vivere-piu/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>                        </div>
                    </article>
                </li>

                
            
            </ul>
            
        
        </div><div id="cerca_paginesi-3" class="widget cerca_paginesi"><h3 class="widget-title">Cerca con Pagine Sì!</h3>  		<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> -->
      <script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
      <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>-->
      <link rel="stylesheet" type="text/css" href="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//css/jquery.auto-complete.css">
      <link rel="stylesheet" type="text/css" href="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//css/style.css">
      <script src="https://www.italyjournal.it/wp-content/plugins/cerca-paginesi//js/jquery.auto-complete.js"></script>

      <form action="https://www.paginesi.it/results.php" method="post"  target="_blank" id="pagsi_search">
        
        <input type="text" class="form-control" name="key" id="key" placeholder="Cerca attività, aziende, abbonati...">
        <input type="text" class="form-control" name="ind" id="ind" placeholder="Dove?" autocomplete="off">

        <input type="submit" value="Cerca" class="btn-block">

      </form>
      <div class="poweredby">
        Powered by <a href="https://www.paginesi.it" target="_blank">Pagine Sì!</a>
      </div>
      <script>
        /** https://github.com/Pixabay/jQuery-autoComplete */
        jQuery('#ind').autoComplete({
          delay: 100,
          minChars: 3,
          source: function(term, response){
            let d = {
                format: 'json',
                method: 'search',
                data2s: term,
                limit: 10
              };
            jQuery.post('https://www.paginesi.it/data/comuni.php', d, function(data, textStatus) { //textStatus contains the status: success, error, etc
              response(data.data);
            }, "json");
          }
        });

        jQuery( "#pagsi_search" ).submit(function( event ) {
          let term = $( "#ind" ).val();
          jQuery( "#ind" ).val( term.replace(/\s\([a-zA-Z][a-zA-Z]\)/g, "") );
          // event.preventDefault();
        });

      </script>
		  </div>
    </div>
    <!-- sidebar -->
        <div class="clear"></div>

</div>
<!-- wrapper -->




    <div id="bottom-sidebar">
        <div class="wrapper">
            
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                                                                                                                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer" style="height: 70px;">
    <div class="wrapper text-center" id="copyright">
    <ul class="social-link pull-right clearfix">
                            <li><a href="https://www.facebook.com/Italy.journal.notizie/" target="_self"><i class="fa fa-facebook"></i></a></li>
                                                                                                                                                                <li><a href="/rss" target="_self"><i class="fa fa-rss"></i></a></li>
                        </ul>

    </div>
    <div class="wrapper text-center" id="copyright">Tutti i diritti riservati<p>Copyright © 2018 . Italy Journal è un servizio a cura di <a href="http://www.paginesispa.it" target="_blank">Pagine Sì!</a> &#8211; P.Iva 01220990558 &#8211; <a href="https://info.si4web.it/privacy-psi.php">Privacy Policy e Cookies Policy</a> &#8211; <a href="https://www.italyjournal.it/chi-siamo-contatti/">Chi Siamo &#8211; Contatti</a> &#8211; <a href="https://www.italyjournal.it/disclaimer/" target="_blank">Disclaimer</a></p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/&amp;text=La%20commedia%20teatrale%20aiuta%20il%20pubblico%2C%20facendolo%20sorridere%2C%20a%20riflettere%20sugli%20aspetti%20della%20vita%20reale.%20"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2019/05/08/la-commedia-teatrale-aiuta-il-pubblico-facendolo-sorridere-a-riflettere-sugli-aspetti-della-vita-reale/"  target=&quot;_blank&quot; ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="f72546bc83" /><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1f52faba031d185f93f421f151949a27' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italyjournal.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1f52faba031d185f93f421f151949a27'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/superfish.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/retina.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/imagesloaded.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Invia","sending":"Invio in corso..."},"name":{"required":"Per favore inserisci il tuo nome.","minlength":"Almeno {0} caratteri richiesti."},"email":{"required":"Per favore inserisci la tua email.","email":"Per favore inserisci un indirizzo email valido."},"url":{"required":"Per favore inserisci il tuo indirizzo internet.","url":"Per favore inserisci un indirizzo internet valido."},"message":{"required":"Per favore inserisci un messaggio.","minlength":"Almeno {0} caratteri richiesti."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/custom.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/comment-reply.min.js?ver=1f52faba031d185f93f421f151949a27'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/wp-embed.min.js?ver=1f52faba031d185f93f421f151949a27'></script>
<script async="async" type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>

</html>