<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
             
        <link rel="profile" href="https://gmpg.org/xfn/11">           
        <link rel="pingback" href="https://www.italyjournal.it/xmlrpc.php">
        <!-- Fontawesome styles-->
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

               
            <link rel="shortcut icon" type="image/x-icon"  href="https://www.italyjournal.it/wp-content/uploads/2015/03/favicon.ico">
        
        
        
        
        
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 9]>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/html5shiv.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/respond.min.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/css3-mediaqueries.js"></script>
            <script src="https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE_IE678.js"></script>
        <![endif]-->

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Infortuni sul lavoro: tornano a crescere | ItalyJournal</title>
<link rel="canonical" href="https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infortuni sul lavoro: tornano a crescere | ItalyJournal" />
<meta property="og:description" content="E&#8217; di nuovo il crescita il numero dei morti sul lavoro in Italia, secondo i dati dell&#8217;Inail. Dal 2000 al..." />
<meta property="og:url" content="https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/" />
<meta property="og:site_name" content="ItalyJournal" />
<meta property="article:tag" content="Inail" />
<meta property="article:tag" content="Infortuni sul lavoro" />
<meta property="article:tag" content="Morti sul lavoro" />
<meta property="article:section" content="Salute &amp; Benessere" />
<meta property="article:published_time" content="2018-04-03T17:21:58+02:00" />
<meta property="og:image" content="https://www.italyjournal.it/wp-content/uploads/2015/04/Incidenti-sul-lavoro.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="295" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#8217; di nuovo il crescita il numero dei morti sul lavoro in Italia, secondo i dati dell&#8217;Inail. Dal 2000 al..." />
<meta name="twitter:title" content="Infortuni sul lavoro: tornano a crescere | ItalyJournal" />
<meta name="twitter:image" content="https://www.italyjournal.it/wp-content/uploads/2015/04/Incidenti-sul-lavoro.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed" href="https://www.italyjournal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Feed dei commenti" href="https://www.italyjournal.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ItalyJournal &raquo; Infortuni sul lavoro: tornano a crescere Feed dei commenti" href="https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italyjournal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c2255ac2098286af1d4fc7708970222d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.italyjournal.it/wp-content/plugins/cookie-notice/css/front.css?ver=c2255ac2098286af1d4fc7708970222d' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.32' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.32' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=c2255ac2098286af1d4fc7708970222d' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=c2255ac2098286af1d4fc7708970222d' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css'  href='https://www.italyjournal.it/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=c2255ac2098286af1d4fc7708970222d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.italyjournal.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light-child-master/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://www.italyjournal.it/wp-content/themes/fastnews-light/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php"},"template":{"post_id":40769}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.italyjournal.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.32'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.32'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='https://www.italyjournal.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italyjournal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italyjournal.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.italyjournal.it/?p=40769' />
<link rel="alternate" type="application/json+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2018%2F04%2F03%2Finfortuni-sul-lavoro-tornano-crescere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italyjournal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italyjournal.it%2F2018%2F04%2F03%2Finfortuni-sul-lavoro-tornano-crescere%2F&#038;format=xml" />
	<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
			<META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE">
	<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<meta name="msvalidate.01" content="C43F5E04E915FAA910D8C05E7EBDA0DB" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.italyjournal.it/?wordfence_logHuman=1&hid=AC9C145FAAECB17F91D697BAC8E01827');
</script><script>var wp_posts_carousel_url="https://www.italyjournal.it/wp-content/plugins/wp-posts-carousel/";</script><style type='text/css'>
        .logo-image{
            margin-top:0px;
            margin-left:0px;
            margin-right:0px;
            margin-bottom:0px;
        } 
    </style><style>#copyright {

    min-width: 340px;
}

.wpcf7-form-control {

  max-width: 400px;
  width: 100%;
}


input.wpcf7-form-control.wpcf7-submit {
    max-width: 310px;
}

.rc-anchor.rc-anchor-normal.rc-anchor-light {
    width: 78%!important;
}
body.home .slogan {
  text-align: center;
  border-top: 1px solid #ccc; 
  padding: 15px 10px 15px 10px;
  text-transform:uppercase; 
  font-size: 14px; color: #468fb9;
  font-weight: bolder;
  background-color: #fff;
  margin-bottom: -20px;
  font-family:'Montserrat',sans-serif;
  line-height: 24px;
  display: block;
}

.body.home .slogan .big {
  font-size: 18px;
  color: #a92e1d;
}

body .slogan {
 display:none;
}</style><!--[if lt IE 9]><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(https://www.italyjournal.it/wp-content/themes/fastnews-light/js/PIE.htc);
        }
    </style><![endif]-->	<style type="text/css" id="kopa-header-css">
			.site-title {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/amp/" /><meta property="fb:pages" content="257861677669783" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('italyjournal.it') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62575461-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Alessandro Pignatelli');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', 'Salute &amp; Benessere');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

        <style>
            .fb_iframe_widget span {
                width: 100% !important;
            }
        </style>
    </head>

    <body class="post-template-default single single-post postid-40769 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">


        <div class="kp-page-header">

            <div id="header-top">
                <div class="wrapper clearfix">
                    <nav id="main-nav" class="pull-left">
                        <ul id="main-menu" class="menu clearfix"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118"><a href="https://www.italyjournal.it">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.italyjournal.it/category/societa/">Società</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173"><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.italyjournal.it/category/sport/">Sport</a></li>
</ul><div id="mobile-menu" class="menu-menu-principale-container"><span><i class="fa fa-bars"></i>MENU</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118 clearfix"><h3><a href="https://www.italyjournal.it">Home</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 clearfix"><h3><a href="https://www.italyjournal.it/category/societa/">Società</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 clearfix"><h3><a href="https://www.italyjournal.it/category/cultura/">Cultura</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 clearfix"><h3><a href="https://www.italyjournal.it/category/economia-e-aziende/">Economia e Aziende</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 clearfix"><h3><a href="https://www.italyjournal.it/category/tecnologia/">Tecnologia</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173 clearfix"><h3><a href="https://www.italyjournal.it/category/salute-benessere/">Benessere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 clearfix"><h3><a href="https://www.italyjournal.it/category/sport/">Sport</a></h3></li>
</ul></div>                    </nav>
                    <!-- main-nav -->
                    <div class="hidden-lg hidden-md pull-right mobile-search">
                        <a href="#" data-toggle="collapse" data-target="#mobile-search"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- commento il box di ricerca - mauto <?//php get_search_form(); ?> -->
                </div>
                <!-- wrapper -->
            </div>
            <!-- header-top -->
            <div id="header-middle">
                <div class="wrapper clearfix">
                    <div class="logo-image pull-left logo">
                                                    <a href="https://www.italyjournal.it">
                                <img src="https://www.italyjournal.it/wp-content/uploads/2015/03/logo2.png" alt="ItalyJournal Logo" class="img-responsive">
                            </a>
                                                
                    </div>
                    <div class="top-banner pull-right hidden-xs">
                        <div class="search-box custom-search hidden-xs">
    <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
        <input type="search" onblur="if (this.value == '')
                    this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                this.value = '';" value="Cerca tra le notizie"  name="s" class="search-text">
        <input type="submit" value="Cerca" class="search-submit">
    </form>
</div>                    </div>
                </div>
                <!-- wrapper -->
                <div class="wrapper clearfix">
                    <div class="slogan">
                        <span class="big">What’s New in Italy</span>
                        <span class="hidden-xs" style="">notizie, curiosità e approfondimenti su società, cultura, economia, tecnologia, sport e benessere</span>
                    </div>
                </div>
            </div>
            <!-- header-middle -->
            <div id="header-bottom">
                <!--<div class="wrapper clearfix hidden-xs hidden-sm">
                    <div class="kp-headline-wrapper pull-left">
                                            
                    </div>-->
                    <!-- kp-headline-wrapper -->

                    <!-- <?//php kopa_header_social_links(); ?>-->
                    <!-- social-link -->
                <!--</div>-->
                <!-- wrapper -->
                <div class="wrapper clearfix collapse" id="mobile-search">
                    <div class="search-box  clearfix custom-search">
                        <form action="https://www.italyjournal.it/" class="search-form clearfix" method="get">
                            <input type="search" onblur="if (this.value == '')
                                        this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue)
                                                    this.value = '';" value="Parole da ricercare"  name="s" class="search-text">
                            <input type="submit" value="Cerca" class="search-submit">
                        </form>
                    </div>
                </div>

            </div>
            <!-- header-bottom -->
        </div>
        <!-- kp-page-header -->

        <div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="https://www.italyjournal.it">Home</a>&nbsp;/&nbsp;<a href="https://www.italyjournal.it/category/salute-benessere/">Salute &amp; Benessere</a>&nbsp;/&nbsp;<span class="current-page">Infortuni sul lavoro: tornano a crescere</span></div>        
        <div id="post-40769" class="post-40769 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-benessere tag-inail tag-infortuni-sul-lavoro tag-morti-sul-lavoro entry-box clearfix">
                        
            <div class="entry-thumb">
            <img src="https://www.italyjournal.it/wp-content/uploads/2015/04/Incidenti-sul-lavoro-300x295.jpg" alt="Infortuni sul lavoro: tornano a crescere">
        </div>
        <header>
        <p class="post-category"><a href="https://www.italyjournal.it/category/salute-benessere/" rel="category tag">Salute &amp; Benessere</a></p>
        <h4 class="entry-title">Infortuni sul lavoro: tornano a crescere</h4>
        <h5 class="entry-subtitle">Nel 2017, le denunce all'Inail per infortunio mortale sul lavoro sono state l'1,1 per cento in più rispetto al 2016. A pagare il prezzo più alto gli extracomunitari</h5>
        <span class="entry-date" style="text-transform:capitalize;">&mdash; 3 aprile 2018</span>
        
    </header>

    <div class="elements-box">
        <p>	<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
	--></p>
<p>E&#8217; di nuovo il crescita il numero dei morti sul lavoro in Italia, secondo i dati dell&#8217;Inail. Dal 2000 al 2016, infatti, gli infortuni fatali erano diventati la metà, ma nel 2017 e in questo inizio 2018 sono di nuovo aumentati. L&#8217;anno scorso, le denunce Inail sono state infatti 1.029, 11 in più rispetto al 2016 (+1,1%). “Pesano un maggior numero di incidenti plurimi, che hanno causato la morte di almeno due lavoratori”. In particolare gli extracomunitari, 119 morti e 11 casi in più rispetto all&#8217;anno prima, hanno pagato un prezzo molto alto. È rimasto invariato il numero di vittime per lavoratori italiani e comunitari.</p>
<p>La crisi economica avrebbe portato all&#8217;aumento delle morti bianche. Come? Con l&#8217;utilizzazione di più lavoratori over 60, con contratto a tempo determinato che, a causa delle rotazioni e di mansioni e impegni sempre diversi, non riescono ad accumulare sufficiente esperienza e competenza per non farsi male o morire. Mancano dunque investimenti concreti sul fronte della prevenzione, in particolare nelle aziende più piccole. Ispezioni e controlli pubblici sono ridotti al lumicino.</p>
<p>Tornando al 2017, con dati ancora provvisori in attesa della relazione annuale di luglio, sono diminuite le denunce per infortunio, 653.433 (-0,2% rispetto al 2016, in particolare grazie al deciso miglioramento nell&#8217;agricoltura). Gli infortuni non mortali aumentano nelle regioni più ricche: Lombardia (+1.708 denunce) ed Emilia Romagna (+1.177).</p>
<p>Tutti coloro che hanno subito un infortunio e hanno fatto domanda all&#8217;Inail riceveranno un indennizzo, di norma però solo il 65% dei casi vengono riconosciuti davvero come infortuni sul lavoro. Infine, bisogna considerare che dal numero degli infortuni dobbiamo togliere chi è non è iscritto all&#8217;Inail, i pensionati che lavorano, i lavoratori in nero. Ecco perché l&#8217;Osservatorio indipendente sulla sicurezza sul lavoro di Bologna conta 151 morti sul lavoro nel 2018, di più rispetto ai 133 censiti dall&#8217;Inail nello stesso periodo.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/&amp;text=Infortuni+sul+lavoro%3A+tornano+a+crescere+"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>    </div>
                <div class="tag-box">
                <span>Tag utilizzati:</span>
                <a href="https://www.italyjournal.it/tag/inail/" rel="tag">Inail</a> <a href="https://www.italyjournal.it/tag/infortuni-sul-lavoro/" rel="tag">Infortuni sul lavoro</a> <a href="https://www.italyjournal.it/tag/morti-sul-lavoro/" rel="tag">Morti sul lavoro</a>            </div><!--tag-box-->
        
    <div class="kopa-pagelink clearfix">
            </div> <!-- .wp-link-pages -->
    
    <footer class="clearfix">
            <p class="prev-post">
        <a href="https://www.italyjournal.it/2018/03/30/pasqua-almeno-150-piatti-della-tradizione/">&laquo;&nbsp;Articolo precedente</a>
        <!--<a class="article-title" href="https://www.italyjournal.it/2018/03/30/pasqua-almeno-150-piatti-della-tradizione/">Pasqua: sono almeno 150 i piatti della tradizione</a>-->
    </p>

    </footer>
    
</div><!--entry-box-->        
        
                                <div class="kopa-related-post">
                            <h3>Articoli correlati</h3>
                            <ul class="clearfix">
                                 
                                    <li>
                                        <article class="entry-item clearfix">
                                                                                            <div class="entry-thumb">
                                                    <a href="https://www.italyjournal.it/2017/10/02/morti-sul-lavoro-trend-crescita-508-decessi-nove-mesi/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/10/lavoro-120x120.jpg" alt="Morti sul lavoro: trend in crescita, 508 decessi in nove mesi" ></a>
                                                </div>
                                                                                        <div class="entry-content">
                                                <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/10/02/morti-sul-lavoro-trend-crescita-508-decessi-nove-mesi/">Morti sul lavoro: trend in crescita, 508 decessi in nove mesi</a></h4>
                                                <span class="entry-date"><span class="kopa-minus"></span> 2 ottobre 2017</span>
                                            </div>
                                        </article>
                                    </li>
                                                                                                </ul>
                        </div><!--kopa-related-post-->
                                    
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/03/infortuni-sul-lavoro-tornano-crescere/#respond" style="display:none;"><span class="title-text">Cancella</span></a></small></h3>			<form action="https://www.italyjournal.it/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Il tuo indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <strong>*</strong></span><p class="textarea-block">
        <label class="required" for="comment_message">Il tuo commento <span>(richiesto)</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >Nome <span>(richiesto):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(richiesta):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Sito internet</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Pubblica commento" /> <input type='hidden' name='comment_post_ID' value='40769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3c0aff3ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	
    
    </div>
    <!-- main-col -->
    <div class="sidebar">
        
        <div id="text-15" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.paginesi.it/www/delivery/ajs.php':'http://adv.paginesi.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.paginesi.it/www/delivery/ck.php?n=a01e1ea9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.paginesi.it/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01e1ea9' border='0' alt='' /></a></noscript>
</div>
		</div><div id="kopa_widget_small_articles_list-3" class="widget kp-small-list-widget"><h3 class="widget-title">Altri articoli</h3>
        
            <ul class="clearfix">
            
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/cultura/" rel="category tag">Cultura</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2018/01/09/festival-sanremo-2018-hunziker-favino-ufficiale/"><img src="https://www.italyjournal.it/wp-content/uploads/2017/12/Claudio_Baglioni-120x120.jpg" alt="Festival di Sanremo 2018: Hunziker e Favino, è ufficiale"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2018/01/09/festival-sanremo-2018-hunziker-favino-ufficiale/">Festival di Sanremo 2018: Hunziker e Favino, è ufficiale</a></h4>
                            <span class="entry-date">&mdash; 9 gennaio 2018</span>
                            <p>E&#8217; ufficiale il trio che condurrà il Festival della canzone italiana di Sanremo. Al fianco di Claudio Baglioni ci saranno&#8230;</p>
                        </div>
                    </article>
                </li>

                
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/societa/" rel="category tag">Società</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2017/09/22/rischio-alluvione-250-mila-romani/"><img src="https://www.italyjournal.it/wp-content/uploads/2016/07/Roma-120x120.jpg" alt="A rischio alluvione 250 mila romani"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/09/22/rischio-alluvione-250-mila-romani/">A rischio alluvione 250 mila romani</a></h4>
                            <span class="entry-date">&mdash; 22 settembre 2017</span>
                            <p>Sono 250 mila i romani a rischio alluvione. L&#8217;Autorità del Tevere ha scritto al sindaco capitolino Virginia Raggi sui rischi&#8230;</p>
                        </div>
                    </article>
                </li>

                <div class="clear"></div>
            
                <li>
                    <article class="entry-item">
                        <p class="post-category-side"><a href="https://www.italyjournal.it/category/economia-e-aziende/" rel="category tag">Economia e Aziende</a></p>
                                                <div class="entry-thumb"><a href="https://www.italyjournal.it/2017/09/30/caos-voli-ryanair-treni-autobus-mezzi-alternativi/"><img src="https://www.italyjournal.it/wp-content/uploads/2016/03/ryanair-120x120.jpg" alt="Caos voli Ryanair: treni e autobus come mezzi alternativi"></a></div>
                                                <div class="entry-content">

                            <h4 class="entry-title"><a href="https://www.italyjournal.it/2017/09/30/caos-voli-ryanair-treni-autobus-mezzi-alternativi/">Caos voli Ryanair: treni e autobus come mezzi alternativi</a></h4>
                            <span class="entry-date">&mdash; 30 settembre 2017</span>
                            <p>“Un treno, un autobus, un’auto a noleggio” al posto del volo aereo. E’ quanto propone Ryanair a tutti quei passeggeri&#8230;</p>
                        </div>
                    </article>
                </li>

                
            
            </ul>
            
        
        </div>
    </div>
    <!-- sidebar -->
        <div class="clear"></div>

</div>
<!-- wrapper -->




    <div id="bottom-sidebar">
        <div class="wrapper">
            
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                                                                                                                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer" style="height: 70px;">
    <div class="wrapper text-center" id="copyright">
    <ul class="social-link pull-right clearfix">
                            <li><a href="https://www.facebook.com/Italy.journal.notizie/" target="_self"><i class="fa fa-facebook"></i></a></li>
                                                                                                                                                                <li><a href="/rss" target="_self"><i class="fa fa-rss"></i></a></li>
                        </ul>

    </div>
    <div class="wrapper text-center" id="copyright">Tutti i diritti riservati<p>Copyright © 2015 . Italy Journal è un servizio a cura di <a href="http://www.paginesispa.it" target="_blank">Pagine Sì!</a> &#8211; P.Iva 01220990558 &#8211; <a href="https://www.italyjournal.it/privacy-note-legali/">Privacy &#038; Note legali</a> &#8211; <a href="https://www.italyjournal.it/chi-siamo-contatti/">Chi Siamo &#8211; Contatti</a> &#8211; <a href="https://www.italyjournal.it/disclaimer/" target="_blank">Disclaimer</a></p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/&amp;text=Infortuni+sul+lavoro%3A+tornano+a+crescere+"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.italyjournal.it/2018/04/03/infortuni-sul-lavoro-tornano-crescere/"  target="_blank" ><img src="https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div></div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="657dd4e7b3" /><script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=c2255ac2098286af1d4fc7708970222d'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/superfish.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/retina.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/imagesloaded.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Invia","sending":"Invio in corso..."},"name":{"required":"Per favore inserisci il tuo nome.","minlength":"Almeno {0} caratteri richiesti."},"email":{"required":"Per favore inserisci la tua email.","email":"Per favore inserisci un indirizzo email valido."},"url":{"required":"Per favore inserisci il tuo indirizzo internet.","url":"Per favore inserisci un indirizzo internet valido."},"message":{"required":"Per favore inserisci un messaggio.","minlength":"Almeno {0} caratteri richiesti."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-content/themes/fastnews-light/js/custom.js'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/comment-reply.min.js?ver=c2255ac2098286af1d4fc7708970222d'></script>
<script type='text/javascript' src='https://www.italyjournal.it/wp-includes/js/wp-embed.min.js?ver=c2255ac2098286af1d4fc7708970222d'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #000000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie propri e di terze parti per fini statistici e per facilitare la navigazione. Proseguendo nella navigazione se ne accetta l'utilizzo</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.italyjournal.it/cookies/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>

</html>